Pular para o conteúdo principal

“Nessun servizio” cosa può essere?

Buonasera, da circa 10 giorni sparisce del tutto il segnale lasciando spazio a “nessun servizio”, con conseguenze blocco del tasto home per qualche minuto! Tutto ciò è accaduto dopo aver sostituito il vetro della fotocamera posteriore; tutto il telefono è originale e non ha mai subito altri interventi.

Qualcuno a cui è già capitato potrebbe suggerirmi una soluzione? Grazie

(il telefono non è in blocco imei operatore)

Respondido! View the answer Também tenho esse problema

Esta é uma boa pergunta?

Pontuação 1
Adicionar um comentário

kits de reparo de baterias de iPhone

Only $29.99

Buy Now

kits de reparo de baterias de iPhone

Only $29.99

Buy Now

4 Soluções

Solução escolhida

Buonasera, grazie per la dettagliata spiegazione! Ho provato ora ad eseguire tutti i procedimenti indicati e nel primo caso compare il codice IMEI così come sul modem vi è la serie del firmware!

Ormai è praticamente fisso il “nessun servizio”, sostituendo il vetro ho scollegato solo lo schermo e la fotocamera dai connettori, pio derivare da quello o è solo una coincidenza che si è guastato nello stesso istante!

Esta resposta foi útil?

Pontuação 0

Comentários:

@gianmarco_c sicuramente si tratta di una coincidenza. ammeno che tu non abbia fatto dei danni durante lo smontaggio e rimontaggio.

Consiglieri di controllare l'attacco dell'antenna (che si trova vicino al connettore della batteria) se il telefono fosse in grado di fare le chiamate (tipo, se dovesse partire la chiamata d emergenza, che è ovviamente da non fare e te lo sto dicendo solo a titolo informativo) allora la mancanza del servizio, dipende solo dal gestore, e di conseguenza hai l'imei bloccato.

por

Mi sono dimenticato di menzionare che, appena accesso il segnale c è e funziona, chiama, riceve e va il 4G. Funziona anche la chiamata di emergenza con “nessun servizio” per cui direi che è escluso il blocco imei! Proverò a rivedere e a ripulire i connettori

por

@gianmarco_c E' l'esatto opposto.. Proprio perche' riesci a fare la chiamata d'emergenza e il segnale è presente solo per pochi istanti, appena metti la sim, vuoldire che c'è blocco imei al 100%.

por

Sarebbe folle, perché è già stato in assistenza vodfoane e ho già chiamato più volte! Non vedono nessun blocco e con i pagamenti sempre puntuali. Hai qualche consiglio o suggerimento?

Grazie

por

Ho fatto una prova su imeipro.info e mi da che l’imei è clean ovvero non presente in black list, però il tuo ragionamento torna e non capisco..

por

Mostrar mais 1 comentário

Adicionar um comentário
Resposta Mais Útil

Ciao Persol, potrebbe trattarsi della BASEBAND.

Per avere la conferma che si tratti della baseband, Dovresti provare a digitare sulla tastiera il seguente codice :

*#06# (sulla tastiera, come se dovessi telefonare a qualcuno)

Appena finisci di digitare il codice , ti dovrebbe apparire imei del tuo telefono sulla schermata.

Se sparisse soltanto il codice digitato e non dovesse apparire nulla, allora hai la baseband che non sta funzionando.

Un altro modo per verificare è : Dopo aver inserito la sim nel telefono, andando nelle impostazioni dovrebbe essere presente la voce “GESTORE” , se fosse assente, allora si tratta della baseband.

Altrimenti prova ad andare nelle impostazioni e poi nella voce info.

L’ultima (o penultima non ricordo bene) voce, dovrebbe essere MODEM, accanto a questa voce dovrebbero esserci dei numeri.

Se accanto alla voce MODEM, fosse tutto vuoto, allora abbiamo la certezza matematica che si tratta del modem (BASEBAND).

Arriviamo alla soluzione : la baseband negli iphone non si puo’ cambiare. Si puo’ togliere, pulire dello stagno sotto e risaldare. Se il problema dovesse persistere, allora sarebbe risolvibile in quanto la baseband è danneggiata internamente.

Grazie

Esta resposta foi útil?

Pontuação 1
Adicionar um comentário

Mi è successa una cosa simile con un iPhone 4s tempo fa, il problema era la pulizia del pannello metallico attaccato dietro il display. Tale pannello ha dei punti di contatto con la scheda madre che fungono da massa, se quei punti sono sporchi (magari di grasso dopo averlo toccato con le mani anche appena lavate) da i problemi di connessione da te rilevati.

Ti consiglio di controllare tutti i punti di contatto metallici che hai incontrato durante lo smontaggio e pulirli con un coton-fioc imbevuto con un po’ di Vetril ( o altro prodotto per la pulizia dei vetri a base di alcol). Mi raccomando non usare alcol rosa in quanto il colorante rosso lascia una leggera patina e saresti punto e a capo.

Poi rimonta il telefono facendo attenzione a non toccare i punti metallici con le dita.

Esta resposta foi útil?

Pontuação 0
Adicionar um comentário

Buongiorno, chiedo ad AGS come è possibile risolvere il problema nel caso la colpa sia della baseband. Grazie.

Esta resposta foi útil?

Pontuação 0

Comentários:

Ciao @Luca Qui trovi la soluzione :

https://www.youtube.com/watch?v=YzqWpvpt...

por

Quindi l'unica soluzione è la rimozione e sistemazione della saldatura del modulo. È possibile farlo senza attrezzatura professionale?

por

Ciao Luca.. serve l'aria calda, saldatore ,flussante e il filo di rame. Puoi prendere gli strumenti su ebay a poco prezzo.

Ti posso pero' assicurare che se non l'hai mai fatto, rischi di fare danni. Se puoi rischiare il telefono, provaci. In bocca al lupo :)

por

Adicionar um comentário

Adicionar a sua resposta

persol persol será eternamente grato(a).
Visualizar Estatísticas:

Últimas 24 horas: 11

Últimos 7 dias: 51

Últimos 30 dias: 226

Todo: 561