Ir para o conteúdo principal
Ajuda

Versão atual de: YanDaOne ,

Título:

Pourquoi ma batterie neuve passe de 100% à 0% en 15 minutes?

Texto:

Bonjour,
-Mon téléphone ne garde pas sa charge depuis quelques jours. Il la perd graduellement à un rythme d'environ 1% tout les 20 à 60 secondes dépendant de l'utilisation que j'en fait. Le plus étrange c'est que lorsque je le met en charge durant un épisode de déchargement, il continue à se décharger jusqu'à 0% sans jamais s'éteindre même si je joue à un jeu, un casque d'écoute Bluetooth connecté et tout le reste……. Mais s'éteint immédiatement si je le déconnecté du chargeur. Après un bon moment(30 minutes) en charge il fini par passer de 0% à 1% et met entre 2 et 3 heures avant d'atteindre le 100%. J'ai changé la batterie hier mais ça n'a pas réglé le problème, quoique je constate une légère augmentation de la durée du temps de déchargement de peut-être 25%.
+Mon téléphone ne garde pas sa charge depuis quelques jours. Il la perd graduellement à un rythme d'environ 1% tout les 20 à 60 secondes tout dépendant de l'utilisation que j'en fait. Le plus étrange c'est que lorsque je le met en charge durant un épisode de déchargement, il continue à se décharger jusqu'à 0% sans jamais s'éteindre, tant qu'il est connecté au chargeur) même si je joue à un jeu, un casque d'écoute Bluetooth connecté et tout le reste……. Mais s'éteint immédiatement si je le déconnecte. Après un bon moment(30 minutes) en charge il fini par passer de 0% à 1% et met entre 2 et 3 heures avant d'atteindre le 100%. J'ai changé la batterie hier mais ça n'a pas réglé le problème.

dispositivo:

Sony Xperia XA1 Ultra

Status:

open

Mensagem original de: YanDaOne ,

Título:

Pourquoi ma batterie neuve passe de 100% à 0% en 15 minutes?

Texto:

Bonjour,

Mon téléphone ne garde pas sa charge depuis quelques jours. Il la perd graduellement à un rythme d'environ 1% tout les 20 à 60 secondes dépendant de l'utilisation que j'en fait. Le plus étrange c'est que lorsque je le met en charge durant un épisode de déchargement, il continue à se décharger jusqu'à  0% sans jamais s'éteindre même si je joue à un jeu, un casque d'écoute Bluetooth connecté et tout le reste……. Mais s'éteint immédiatement si je le déconnecté du chargeur. Après un bon moment(30 minutes) en charge il fini par passer de 0% à 1% et met entre 2 et 3 heures avant d'atteindre le 100%. J'ai changé la batterie hier mais ça n'a pas réglé le problème, quoique je constate une légère augmentation de la durée du temps de déchargement de peut-être 25%.

dispositivo:

Sony Xperia XA1 Ultra

Status:

open